What is the minimum version of Internet Explorer that AngularJS 1.3 officially supports?

skip